Ir a contenido

D-Link Dgs-1210-10/Me Switch L2 Gigabit Ethernet (10/100/1000) Negro, Gris 1u - Switch De Red (L2, Gigabit Ethernet (10/100/1000), Bidireccional Completo (Full Duplex), Montaje En Rack, 1u)

Agotado
Precio original 152,21 € - Precio original 152,21 €
Precio original
152,21 €
152,21 € - 152,21 €
Precio actual 152,21 €

Agotado sin fecha exacta de entrada

Marca: D-Link
P/N: DGS-1210-10/ME/E EAN: 0790069427459

D-Link DGS-1210-10/ME. Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Montaje en rack, Factor de forma: 1U

D-Link DGS-1210-10/ME switch L2 Gigabit Ethernet (10/100/1000) 1U Negro, Gris

D-Link DGS-1210-10/ME, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack, 1U

Puntos clave del producto

  • L2 Administación basada en web
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 Puerto de consola: RJ-45
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
  • Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 20 Gbit/s
  • Lista de Control de Acceso (ACL)
  • 1U Montaje en rack

Características de administración

  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Si
  • Administación basada en web: Si
  • Clasificación del tráfico: Si
  • Registro de eventos en sistema: Si
  • MIB, soporte: RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Puertos e Interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 2
  • Conector fibra óptica: SFP
  • Puerto de consola: RJ-45

Conexión

  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
  • Tipos de cable soportados: Cat5, Cat5e
  • Espejeo de puertos: Si
  • Bidireccional completo (Full duplex): Si
  • Soporte de control de flujo: Si
  • Adición de vínculos: Si
  • Auto MDI / MDI-X: Si
  • Protocolo de árbol de expansión: Si
  • Auto-negociación: Si
  • Soporte VLAN: Si
  • Funciones de LAN virtual: Tagged VLAN, Port-based VLAN
  • Número de VLANs: 4094

Fibra óptica

  • Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos

  • Capacidad de conmutación: 20 Gbit/s
  • Rendimiento: 14,88 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Número de colas: 8
  • Memoria intermedia de paquetes: 1,5 MB

Seguridad

  • Características de DHCP: DHCP server, DHCP client
  • Lista de Control de Acceso (ACL): Si
  • IGMP: Si
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SSH
  • Soporte SSH/SSL: Si
  • Protección y filtrado BPDU: Si
  • Vinculación de puertos IP-MAC: Si
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos

Funciones de multidifusión

  • Multidifusión, soporte: Si
  • Número de grupos de multidifusión filtrados: 256

Diseño

  • Montaje en rack: Si
  • Factor de forma: 1U
  • Color del producto: Negro, Gris
  • Indicadores LED: Actividad, Enlace, Poder, Velocidad
  • Seguridad: CE LVD, UL, CB
  • Compatibilidad electromagnética: FCC A, CE A, VCCI

Desempeño

  • Tipo de memoria: DDR3-SDRAM
  • Memoria interna: 128 MB
  • Memoria Flash: 32 MB
  • Nivel de ruido: 0 dB
  • Tiempo medio entre fallos: 309072 h

Control de energía

  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 13,59 W
  • Funciones de protección de poder: Sobrevoltaje

Alimentación a través de Ethernet (PoE)

  • Energía sobre Ethernet (PoE): No

Condiciones ambientales

  • Intervalo de temperatura operativa: -5 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 90%
  • Disipación del calor: 46,35 BTU/h

Peso y dimensiones

  • Ancho: 280 mm
  • Profundidad: 126 mm
  • Altura: 44 mm
Cantidad de ranuras del módulo SFP
2
Color del producto
Gris
Color del producto
Negro
Energía sobre ethernet (PoE)
No
Factor de forma
1u
Memoria interna
128 mb
Montaje en rack
Si
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)